Home » Infrastructure » Linux » Linux Installation Issue with kernel-headers-2.6.18 (Oracle 11g on Red Hat Enterprice Linux -5(32-bit))
Linux Installation Issue with kernel-headers-2.6.18 [message #570226] Wed, 07 November 2012 00:27
Messages: 2
Registered: January 2010
Location: Hyderabad
Junior Member
Hi Friends,
I am trying to install Oracle when Installing I met with error in the Gui of Oracle 11g that
the package kernel-headers-2.6.18 is not installed. Then I tried this to install with
#yum install kernel-headers-2.6.18
But it is telling that the package is available but not installed
Then I tried with
#rpm -i kernel-headers-2.6.18.rpm
also not able to install
then tried with update methods of same. Still when re trying with oracle gui the same message getting on screen that
the package is not installed ...
Please kindly suggest me ..

Thanks in advance.

Previous Topic: Samba installation in linux 5
Next Topic: oracle instalation process with screen shots
Goto Forum:

Current Time: Sun May 26 19:56:12 CDT 2024