Home » Infrastructure » Unix » help
help [message #97515] Sat, 06 July 2002 02:13 Go to next message
jayant M
Messages: 1
Registered: July 2002
Junior Member
i have scounixware 7.1.1 & i am trying to install oracle 8.0.5 on the same i want patches list for the same ie for unixware 7.1.1 for the oracle
Re: Answer help [message #97871 is a reply to message #97515] Mon, 31 March 2003 07:08 Go to previous message
Jean Oubeid
Messages: 3
Registered: March 2003
Junior Member
Hi,
Realy You don't need any Patches to install oracle 8.0.5 under UW711, I had installed many many times without any error

What Just you need is to Changes the relevant kernel parameters only as recommended .

It is recommended don't use an evaluation License for UW711

If you need any help just call me ..
Previous Topic: Print problem. URGENT
Next Topic: Unable to locate character set handle for character set ID (0)
Goto Forum:
  


Current Time: Sat May 25 02:09:54 CDT 2024